Realizar una búsqueda o abrir un nuevo ticket de soporte Ir a la página de soporte

Estado Debate
Supporter Voces Mensajes Caducidad
El idioma del backend está configurado en español pero se muestra en inglés

Iniciado por: Silvia Tejera en: Soporte en Español

2 9 hace 7 horas, 46 minutos

Andrés

error api

Iniciado por: jordiM-21 en: Soporte en Español

2 8 hace 9 horas, 1 minuto

Andrés

La actualización de WPML está incompleta

Iniciado por: jordiM-21 en: Soporte en Español

2 10 hace 9 horas, 46 minutos

jordiM-21

Traducir enlaces dentro de contenido

Iniciado por: figurativoE en: Soporte en Español

1 1 hace 12 horas, 35 minutos

figurativoE

No funcionan las traducciones en Chino

Iniciado por: mulchandc en: Soporte en Español

2 6 hace 16 horas, 27 minutos

Alejandro

Al editar la home con visual composer me transforma la página estática en blog

Iniciado por: guillermoM-12 en: Soporte en Español

2 8 hace 22 horas, 50 minutos

Andreas W.

El selector de idioma se ha descuadrado

Iniciado por: franciscoV-7 en: Soporte en Español

2 7 hace 1 día, 2 horas

franciscoV-7

Menú Onepage

Iniciado por: jonG-6 en: Soporte en Español

2 12 hace 1 día, 3 horas

Andreas W.

No funcionan los enlaces a las páginas de productos después de actualización

Iniciado por: jorgeL-2 en: Soporte en Español

2 9 hace 1 día, 5 horas

Andrés

Problemas con string translation después de actualizar

Iniciado por: carlosG-66 en: Soporte en Español

2 13 hace 1 día, 9 horas

Andrés

No se actualiza la traduccción de la página principal

Iniciado por: julianP-11 en: Soporte en Español

2 3 hace 1 día, 9 horas

julianP-11

No carga la traducción en Safari

Iniciado por: pabloR-23 en: Soporte en Español

2 2 hace 1 día, 10 horas

Andrés

Table 6592553 wordpress 8 wp icl strings doesn't exist

Iniciado por: figurativoE en: Soporte en Español

2 3 hace 1 día, 12 horas

figurativoE

He instalado el plugin pero no me deja acceder a la configuración

Iniciado por: silviaC-22 en: Soporte en Español

2 12 hace 1 día, 14 horas

Andrés

Split: He instalado el plugin pero no me deja acceder a la configuración

Iniciado por: silviaC-22 en: Soporte en Español

2 2 hace 1 día, 15 horas

Andrés