Help related to compatibility with Toolset plugins.

Status Topic
Supporter Voices Posts Freshness
WPML 4.3.3 make my toolset fields from secondary language empty when I save my W

Started by: Jean-Francois in: English Support

2 6 11 hours, 45 minutes ago

Jean-Francois

Translated taxonomies doesn't show in toolset fiter 1 2

Started by: christianB-95 in: English Support

2 32 1 day, 9 hours ago

Laura

Toolset Beitragsfeldgruppen mit Kategorie Bedingung wird nicht angezeigt.

Started by: Rainer in: Support in Deutsch

2 7 1 day, 11 hours ago

Marcel

Custom field appearance if all conditions met doesn´t appear on WPML page

Started by: Erasmus in: English Support

2 7 5 days, 17 hours ago

Yvette

Translated Toolset CPT Image Gallery duplicates images 1 2

Started by: Kristof in: English Support

2 22 5 days, 17 hours ago

Yvette

Toolset & Beaverbuilder issue with alt text and code appearing

Started by: Kristoff Henry in: English Support

2 7 1 week ago

Shekhar Bhandari

WPML Update & Toolset Access machen Probleme 1 2

Started by: Werner in: Support in Deutsch

3 24 1 week, 1 day ago

Beda

Split: Unable to publish post – Media Translation Error

Started by: Werner in: Support in Deutsch

2 6 1 week, 2 days ago

Andreas W.

Customs Post Building with Toolset

Started by: arkerP in: English Support

2 5 2 weeks, 2 days ago

arkerP

Erro 503 ao ativar o String Translation

Started by: carinaS-5 in: English Support

2 4 3 weeks, 6 days ago

Alejandro

Custom Post type translated gives me an error 404

Started by: antartika-di-magnabosco-andreaA in: English Support

2 15 1 month ago

antartika-di-magnabosco-andreaA

Si activo String Translation con Toolset activado, me da error

Started by: jaimeF-5 in: Soporte en Español

2 2 1 month, 1 week ago

Carlos Rojas

Flags still visible when language restricted by Toolset Access

Started by: fredericE in: English Support

2 16 1 month, 2 weeks ago

Shekhar Bhandari

String short codes stopped working

Started by: miguelG-14 in: English Support

2 11 1 month, 2 weeks ago

miguelG-14

Custom taxonomy not display

Started by: jaimeF-5 in: English Support

2 3 2 months ago

jaimeF-5