Skip Navigation

This is the technical support forum for WPML - the multilingual WordPress plugin.

Everyone can read, but only WPML clients can post here. WPML team is replying on the forum 6 days per week, 22 hours per day.

This topic contains 1 reply, has 2 voices.

Last updated by Mihai Apetrei 1 year, 4 months ago.

Assigned support staff: Mihai Apetrei.

Author Posts
September 12, 2020 at 6:59 pm #6999871

melanieM-21

Bonjour,

j'ai des lignes qui apparaissent sur mon site (je vous joins les images).
C'est écrit qu'il y a un problème à une certaine ligne avec WPLM Bridge.
Je les désinstallé, réinstallé et rien n'a changé.

12.09 2.PNG
12.09 1.PNG
September 14, 2020 at 7:34 am #7005449

Mihai Apetrei
Supporter

Languages: English (English )

Timezone: Europe/Bucharest (GMT+02:00)

Hi there.

From what I can see, the errors that are displaying on your site are coming from a plugin that is not created by us and that is called WPML-Bridge.

It might be the one here (hidden link) so I would suggest that you get in touch with the developers of that plugin and see what they have to say about this as they might already know about the issue and they might already have a quick solution for this.

Also, please create a full website backup and make sure that you are running on the latest version of our plugins (from what I can see, the WPML plugins are not fully updated to the latest version on your website).

Please let me know how that goes and what you will be able to find out.

Kind regards,
Mihai Apetrei