Skip Navigation

Nous ne recommandons que les plug-ins qui font preuve d'un réel engagement envers la compatibilité avec WPML. Les auteurs des plug-ins présentés dans le tableau ci-dessus travaillent régulièrement en étroite collaboration avec l'équipe WPML pour s'assurer que le site que vous créez est fiable et multilingue.

Tous les Popups modules d'extension compatibles WPML

Nom du module d'extension

Domicie du module d'extension

Dernière date de test

Statut de compatibilité

mars 25, 2022

octobre 20, 2020

août 5, 2022

Vous souhaitez ajouter votre Popups plug-in à notre liste de compatibilité ?