Skip Navigation
Ressources utiles

Aucune installation spéciale nécessaire pour travailler avec WPML

Really Simple SSL est un module d’extension recommandé en raison de son engagement à assurer une compatibilité permanente et de son partenariat avec WPML. Really Simple SSL esttotalement compatible avec WPML.

Really Simple SSL

– Développé par Really Simple Plugins

Version 5.2.0

Dernier test le : Septembre 23, 2022

Really Simple SSL automatically detects your settings and configures your website to run over https.

Problèmes connus

Il n'y a aucun problème de compatibilité irrésolu entre ce module d'extension et WPML. Rechercher tous les problèmes connus.