Skip Navigation
Risorse utili

PayPal Advanced è compatibile con WPML. Questo plug-in è stato testato a fondo e può essere utilizzato per creare siti multilingue senza riscontrare problemi.

PayPal Advanced

– Sviluppato da WooThemes

Versione 1.24.12

Data dell’ultimo test: December 18, 2020

Problemi noti

Al momento non vi sono problemi di compatibilità non risolti tra questo plug-in e WPML. Cercate tutti i problemi noti.