Skip Navigation

Per effettuare una ricerca sul forum o per creare un nuovo ticket Vai alla pagina del supporto

Status Topic
Supporter Voices Post Freshness
Selettore widget lingua non funzionante

Iniziato da: robertoV-9 in: Assistenza in italiano

2 3 1 anno, 10 mesi fa

robertoV-9

syntax error, unexpected '.'

Iniziato da: lucaB-5 in: Assistenza in italiano

2 6 1 anno, 10 mesi fa

lucaB-5

Woocommerce – Rimozione immagini nelle schede prodotto

Iniziato da: gian-lucaS in: Assistenza in italiano

3 6 1 anno, 10 mesi fa

Alejandro

Rottura pagina dopo traduzione

Iniziato da: alessioS-20 in: Assistenza in italiano

2 4 1 anno, 10 mesi fa

Alejandro

WPML e Yoast in confusione? Link in Italiano ma descrizioni in Inglese

Iniziato da: simoneD-19 in: Assistenza in italiano

2 4 1 anno, 10 mesi fa

Alejandro

Mancata visualizzazione di una immagine di sfondo nella traduzione inglese

Iniziato da: andreaP-91 in: Assistenza in italiano

1 2 1 anno, 10 mesi fa

andreaP-91

WPML su Tema Basel non visualizza le pagine tradotte, mostra una la sezione shop

Iniziato da: acxelera-srlA in: Assistenza in italiano

2 2 1 anno, 10 mesi fa

Alejandro

Links to “Show reviews/comments in all languages (?clang=all)” don’t have a `nofollow` on them 1 2

Iniziato da: Giulio in: Assistenza in italiano
Quick solution available

3 21 1 anno, 10 mesi fa

Izzi Hassan

bottom menu, si deve vedere solo nella parte ITA

Iniziato da: claudioB-4 in: Assistenza in italiano

2 2 1 anno, 10 mesi fa

Laura

Call to action buttons in inglese riportano alle pagine in italiano

Iniziato da: mariagraziaZ in: Assistenza in italiano

2 4 1 anno, 10 mesi fa

Laura

Configurazione portfolio del tema Kalium

Iniziato da: RPUM in: Assistenza in italiano

2 4 1 anno, 10 mesi fa

Alejandro

Il menu non cambia spostandosi tra le lingue

Iniziato da: edoardoS in: Assistenza in italiano

2 13 1 anno, 10 mesi fa

Alejandro

la versione tradotta in italiano la home (portfolio) si è azzerata 1 2

Iniziato da: RPUM in: Assistenza in italiano
Quick solution available

2 16 1 anno, 10 mesi fa

Alejandro

Il selettore di idioma non funziona su tag page

Iniziato da: vincenzoF-3 in: Assistenza in italiano

2 18 1 anno, 10 mesi fa

Paola Mendiburu

Warning: You are trying to add a translation using the Fusion Builder Live edito

Iniziato da: lucaT-5 in: Assistenza in italiano

2 2 1 anno, 10 mesi fa

Bobby