Per effettuare una ricerca sul forum o per creare un nuovo ticket Vai alla pagina del supporto

Status Topic
Supporter Voices Post Freshness
Fallito aggiornamento dei plugin CMS Nav – Multilingual CMS – String Translation

Iniziato da: ericaB in: Supporto in Italiano

2 3 4 anni, 8 mesi fa

ericaB

WPML -> Lingue "Esegui redirect visitatori.." Salva -> Errore : dati non salvati

Iniziato da: labelS in: Supporto in Italiano

2 2 4 anni, 8 mesi fa

Robert

Problema traduzione slug custom post type – CPT Slug translate problem

Iniziato da: mm-one-group-srlM in: Supporto in Italiano

2 2 4 anni, 8 mesi fa

Minesh

Non riesco ad aggiornare il modulo di traduzione stringhe

Iniziato da: carloB-9 in: Supporto in Italiano

2 6 4 anni, 8 mesi fa

Robert

Problema non risolto

Iniziato da: federicoA-2 in: Supporto in Italiano

2 4 4 anni, 8 mesi fa

Robert

CPU e RAM molto occupata

Iniziato da: angeloG-3 in: Supporto in Italiano

2 4 4 anni, 8 mesi fa

Robert

Problema traduzione stringhe Woocommerce

Iniziato da: Sara Allevi in: Supporto in Italiano

2 6 4 anni, 8 mesi fa

Beda

Problem to upgrade the plugins

Iniziato da: danielab-3 in: Supporto in Italiano
Quick solution available

2 6 4 anni, 8 mesi fa

Dimitris

Problema immagini- libreria media

Iniziato da: andreaM-2 in: Supporto in Italiano

4 11 4 anni, 8 mesi fa

giorgioN-2

Non trovo le stringhe di alcuni miei plugin. Cosa devo fare?

Iniziato da: carloB-9 in: Supporto in Italiano

2 10 4 anni, 8 mesi fa

Selena

Theme layout changed after installing wpml

Iniziato da: davideV-3 in: Supporto in Italiano

1 2 4 anni, 8 mesi fa

davideV-3

Installato wpml ricevo avviso Risoluzione dei problemi

Iniziato da: roccog in: Supporto in Italiano

2 3 4 anni, 8 mesi fa

roccog

problema con il checkout di woocommerce -inline 2checkout-

Iniziato da: alessandroG-5 in: Supporto in Italiano

2 3 4 anni, 8 mesi fa

alessandroG-5

Link generati da site_url() non tengono conto della lingua

Iniziato da: riccardoA-3 in: Supporto in Italiano

2 6 4 anni, 8 mesi fa

riccardoA-3

Un link che dovrebbe mandare a una pagina in inglese manda ad una in italiano

Iniziato da: Marcello Fanni in: Supporto in Italiano
Quick solution available

2 9 4 anni, 8 mesi fa

Marcello Fanni