Portfolio Manager Lite

Desenvolvido por otwthemes
Versão 1.15
Testado pela última vez em: 01/nov/2019

Compatível com o WPML, Testado pela equipe do WPML. Nenhuma alteração nova que afeta a compatibilidade foi confirmada pelo autor