Skip Navigation

这是多语言WordPress插件-WPML的技术支持论坛。

每个人都可以阅读,但是只有WPML客户端可以在这里发布。 WPML团队每周6天每天22个小时在论坛上回复。

This topic contains 1 則回覆, has 2 個參與人.

Last updated by Vincenzo 3 年, 2 月前.

作者 文章
十一月 8, 2018 at 7:42 上午 #2888305

翼帆 蔡

我在尝试着:"設置 WPML"的步驟

链接到可以看到问题的页面:hidden link

我期待看到:

相反,我得到:無法進行下一步

FireShot-Capture-114---語言-‹-溫室設備安裝丶工程-—-WordPre_---http___jjgreenhouse.17boss.net_wp-admin_admin.png
十一月 9, 2018 at 11:59 上午 #2892959

Vincenzo
Supporter

Languages: 英语 (English ) 意大利语 (Italiano )

Timezone: Europe/London (GMT+00:00)

Hello there,

Welcome to WPML support forum.

While waiting that one of my teammates takes care of your case, can you please try clearing all the cache (eg. Memcache in the server, or the cache from the Autoptimize plugin) and try again?

If it was not the case and while another supporter takes personal charge of your situation, you may try upgrading the PHP version on your server.
This will also improve the speed and security of your website.
- hidden link
- hidden link

Let us know if it helps.

主題「[關閉] 無法完成 "設置 WPML"的步驟 , Unable to perform steps for setting WPML」 已關閉,不允許發佈新回覆。