Skip Navigation
实用资源

Optico 兼容WPML。 此主题已经过彻底测试,您可以使用它来构建多语网站,不会出现问题。

Optico

– 开发商: ThemeStek

版本 4.2

最后测试: 1 7 月, 2019

Optometrist & Eyecare WordPress Theme

已知问题

目前,该主题与 WPML 之间没有未解决的兼容性问题。 搜索所有已知问题