Skip Navigation
实用资源

WooCommerce产品包 与WPML兼容。 这款插件已经过彻底的测试,可用于构建多语网站,绝对不会出现问题。

WooCommerce产品包

– 开发商: Somewhere Warm

版本 6.15.2

最后测试: 1 4 月, 2022

已知问题

这款插件和WPML之间没有未解决的兼容性问题。 搜索所有已知问题