Skip Navigation
Recursos úteis

CloudFlare é compatível com o WPML. Este plugin foi testado plenamente, e você pode usá-lo para criar sites multilíngues sem ter problemas.

CloudFlare

– Desenvolvido por CloudFlare

Versão 3.5.1

Testado pela última vez em: julho 16, 2020

The easiest way to setup Cloudflare for your WordPress site.

Problemas conhecidos

Não há problemas de compatibilidade não resolvidos entre este plugin e o WPML. Pesquisar todos os problemas conhecidos.