Skip Navigation

Password Protect WordPress é compatível com o WPML. Este plugin foi testado plenamente, e você pode usá-lo para criar sites multilíngues sem ter problemas.

Password Protect WordPress

– Desenvolvido por BWPS

Versão 1.7.5

Testado pela última vez em: maio 12, 2021

Password Protect WordPress (PPWP) plugin offers a powerful and all-in-one solution to secure your website with passwords.

Please note: Password Protect WordPress Pro is also compatible with WPML.

Problemas conhecidos

Não há problemas de compatibilidade não resolvidos entre este plugin e o WPML. Pesquisar todos os problemas conhecidos.