Skip Navigation

Password Protect WordPress es compatible con WPML. Este plugin ha sido probado exhaustivamente y se puede utilizar para crear sitios multilingües sin problemas.

Password Protect WordPress

– Desarrollado por Password Protect WordPress

Versión 1.7.5

Última prueba realizada el: mayo 12, 2021

Password Protect WordPress (PPWP) plugin offers a powerful and all-in-one solution to secure your website with passwords.

Please note: Password Protect WordPress Pro is also compatible with WPML.

Problemas detectados

No hay problemas de compatibilidad sin resolver entre este plugin y WPML. Buscar todos los problemas detectados.