Skip Navigation
موارد مفيدة

Twenty Twenty-One متوافق مع WPML. تم اختبار هذا القالب بعناية، ويمكنك استخدامه في إنشاء مواقع متعددة اللغات بدون مواجهة مشكلات.

Twenty Twenty-One

– المطور: Automattic

الإصدار 1.9

آخر اختبار في: أكتوبر 23, 2023

The default WordPress plugin for 2021.

المشكلات المعروفة

في الوقت الحالي، لا توجد مشاكل توافق لم يتم حلها بين هذا القالب وWPML. ابحث في جميع المشكلات المعروفة.