Skip Navigation
Desenvolvido por YITH — acessar YITH WooCommerce Cart Messages
Version 1.4.0 Testado pela última vez em: 19/maio/2017

Compatível com o WPML, Testado pela equipe do WPML. Nenhuma alteração nova que afeta a compatibilidade foi confirmada pelo autor

Documentação do WPML: http://yithemes.com/docs-plugins/yith-woocommerce-cart-messages/04-localization.html

Baixar