Skip Navigation

YITH WooCommerce Role based Prices é compatível com o WPML. Este plugin foi testado plenamente, e você pode usá-lo para criar sites multilíngues sem ter problemas.

YITH WooCommerce Role based Prices

– Desenvolvido por YITH

Versão 1.13.0

Testado pela última vez em: janeiro 3, 2022

Defina preços diferentes para diferentes usuários em seu site de comércio eletrônico.

Problemas conhecidos

Não há problemas de compatibilidade não resolvidos entre este plugin e o WPML. Pesquisar todos os problemas conhecidos.