Skip Navigation

YITH WooCommerce Role based Prices ist kompatibel mit WPML. Dieses Plugin wurde sorgfältig getestet und Sie können es zur Erstellung mehrsprachiger Websites verwenden, ohne dass Probleme auftreten.

YITH WooCommerce Role based Prices

– Entwickelt von YITH

Version 1.13.0

Zuletzt getestet am: Januar 3, 2022

Legen Sie verschiedene Preise für verschiedene Nutzer auf Ihrer eCommerce-Website fest.

Bekannte Probleme

Aktuell gibt es keine ungelösten Kompatibilitätsprobleme zwischen diesem Plugin und WPML. Durchsuchen Sie alle bekannten Probleme.