Skip Navigation

WooCommerce est un module d’extension recommandé en raison de son engagement à assurer une compatibilité permanente et de son partenariat avec WPML. WooCommerce esttotalement compatible avec WPML.

WooCommerce

– Développé par WooThemes

Version 6.3

Dernier test le : février 23, 2022

Problèmes connus

Il n'y a aucun problème de compatibilité irrésolu entre ce module d'extension et WPML. Rechercher tous les problèmes connus.