Conçu par YITH — Découvrez YITH WooCommerce EU VAT
Version 1.1.0 Dernier test le : 01/Juin/2015

Compatible avec WPML Tested by WPML

Documentation WPML : http://yithemes.com/docs-plugins/yith-woocommerce-eu-vat/09-wpml.html

Télécharger