Skip Navigation

Atlanta es compatible con WPML. Este tema ha sido probado exhaustivamente y se puede utilizar para crear sitios multilingües sin problemas.

Atlanta

– Desarrollado por Pojo

Versión 4.0.5

Última prueba realizada el: mayo 14, 2017

Un Tema multipropósito con muchos diseños y posibilidades.

Problemas detectados

En este momento, no hay problemas de compatibilidad sin resolver entre este tema y WPML. Buscar todos los problemas detectados.