Skip Navigation
Useful resources

Twenty Sixteen is compatible with WPML. This theme has been tested thoroughly, and you can use it to build multilingual sites without experiencing issues.

Twenty Sixteen

— Developed by Automattic

Version 1.5

Last tested on: 22 мая, 2018

Default WordPress theme for 2016.