Skip Navigation

YITH WooCommerce Advanced Reviews ist kompatibel mit WPML. Dieses Plugin wurde sorgfältig getestet und Sie können es zur Erstellung mehrsprachiger Websites verwenden, ohne dass Probleme auftreten.

YITH WooCommerce Advanced Reviews

– Entwickelt von YITH

Version 1.16.0

Zuletzt getestet am: November 29, 2021

Enhance your website’s review section with filters, counters and other tools.

Bekannte Probleme

Aktuell gibt es keine ungelösten Kompatibilitätsprobleme zwischen diesem Plugin und WPML. Durchsuchen Sie alle bekannten Probleme.