Skip Navigation
Nützliche Ressourcen

Shoppe ist kompatibel mit WPML. Dieses Theme wurde sorgfältig getestet und Sie können es zur Erstellung mehrsprachiger Websites verwenden, ohne dass Probleme auftreten.

Shoppe

– Entwickelt von Themify

Version 5.1.9

Zuletzt getestet am: Januar 26, 2021

Shoppe is a multi-purpose WooCommerce theme that helps you build professional eCommerce sites in minutes.

Bekannte Probleme

Aktuell gibt es keine ungelösten Kompatibilitätsprobleme zwischen diesem Theme und WPML. Durchsuchen Sie alle bekannten Probleme.