Skip Navigation
Ressources utiles

ATUM Inventory Management for WooCommerce est compatible avec WPML. Ce module a été testé de manière approfondie, et vous pouvez l’utiliser pour créer des sites multilingues sans aucun problème .

ATUM Inventory Management for WooCommerce

– Développé par Stock Management Labs™

Version 1.4.18.2

Dernier test le : novembre 13, 2018

ATUM is an inventory manager for WC

Problèmes connus

Il n'y a aucun problème de compatibilité irrésolu entre ce module d'extension et WPML. Rechercher tous les problèmes connus.