Skip Navigation
Risorse utili

ATUM Inventory Management for WooCommerce è compatibile con WPML. Questo plug-in è stato testato a fondo e può essere utilizzato per creare siti multilingue senza riscontrare problemi.

ATUM Inventory Management for WooCommerce

– Sviluppato da Stock Management Labs™

Versione 1.4.18.2

Data dell’ultimo test: November 13, 2018

ATUM is an inventory manager for WC

Problemi noti

Al momento non vi sono problemi di compatibilità non risolti tra questo plug-in e WPML. Cercate tutti i problemi noti.