Skip Navigation

Ghost Kit è un plug-in consigliato grazie al suo impegno per la continua compatibilità e alla partnership con WPML. Ghost Kit è pienamente compatibile con WPML.

Ghost Kit

– Sviluppato da nK

Versione 2.22.3

Data dell’ultimo test: March 22, 2021

Gutenberg Blocks, Templates, and Extensions Collection for WordPress page builder – Ghost Kit.

Problemi noti

Al momento non vi sono problemi di compatibilità non risolti tra questo plug-in e WPML. Cercate tutti i problemi noti.