Skip Navigation
Aelia Blacklister for WooCommerce
Полезные ресурсы

Aelia Blacklister for WooCommerce совместим с WPML. Этот плагин был тщательно протестирован. Его можно использовать для создания многоязычных сайтов без возникновения проблем.

Aelia Blacklister for WooCommerce

— Разработчик: aelia

Версия 2.2.6

Последнее тестирование: 10 февраля, 2024

The Aelia Blacklister for WooCommerce allows store owners to refuse orders from specific visitors based on certain criteria.

Известные проблемы

Между этим плагином и WPML нет нерешенных проблем совместимости. Поиск по всем известным проблемам.