Skip Navigation

Password Protected Categories ist kompatibel mit WPML. Dieses Plugin wurde sorgfältig getestet und Sie können es zur Erstellung mehrsprachiger Websites verwenden, ohne dass Probleme auftreten.

Password Protected Categories

– Entwickelt von Barn2 Media

Version 1.2.1

Zuletzt getestet am: Juni 22, 2018

Adds a password protection option to any type of category within WordPress.

Bekannte Probleme

Aktuell gibt es keine ungelösten Kompatibilitätsprobleme zwischen diesem Plugin und WPML. Durchsuchen Sie alle bekannten Probleme.