Salta la navigazione

PublishPress Capabilities è un plug-in consigliato grazie al suo impegno per la continua compatibilità e alla partnership con WPML. PublishPress Capabilities è pienamente compatibile con WPML.

PublishPress Capabilities

– Sviluppato da PublishPress

Versione 2.10.1 (problemi noti)

Data dell’ultimo test: Ottobre 25, 2023

PublishPress Capabilities allows you to control the permissions that determine how users are able to access the contents of your WordPress site.

Please note: PublishPress Capabilities Pro is also compatible with WPML.

Problemi noti

Problemi attuali irrisolti:

Cercate tutti i problemi noti, tra cui i problemi risolti in precedenza per questo plug-in.