Skip Navigation
Risorse utili

WP Hide & Security Enhancer è compatibile con WPML. Questo plug-in è stato testato a fondo e può essere utilizzato per creare siti multilingue senza riscontrare problemi.

WP Hide & Security Enhancer

– Sviluppato da WP Hide

Versione 2.2.8

Data dell’ultimo test: January 14, 2021

Hide and increase Security for your WordPress website instance using smart techniques.

Problemi noti

Al momento non vi sono problemi di compatibilità non risolti tra questo plug-in e WPML. Cercate tutti i problemi noti.