Skip Navigation
Полезные ресурсы

WooCommerce Subscriptions совместим с WPML. Этот плагин был тщательно протестирован. Его можно использовать для создания многоязычных сайтов без возникновения проблем.

WooCommerce Subscriptions

— Разработчик: WooCommerce

Версия 4.7.0

Последнее тестирование: 16 декабря, 2022

Известные проблемы

Между этим плагином и WPML нет нерешенных проблем совместимости. Поиск по всем известным проблемам.