Skip Navigation

Pofo ist kompatibel mit WPML. Dieses Theme wurde sorgfältig getestet und Sie können es zur Erstellung mehrsprachiger Websites verwenden, ohne dass Probleme auftreten.

Pofo

– Entwickelt von ThemeZaa

Version 1.5

Zuletzt getestet am: Juni 22, 2022

Creative Portfolio and Blog WordPress Theme

Bekannte Probleme

Aktuell gibt es keine ungelösten Kompatibilitätsprobleme zwischen diesem Theme und WPML. Durchsuchen Sie alle bekannten Probleme.