Skip Navigation

Los plugins de formularios ofrecen a sus usuarios una forma de interactuar con su sitio. Añada un formulario de contacto o utilice un plugin de formularios para que los usuarios puedan solicitar un presupuesto, registrarse o iniciar sesión en su sitio, inscribirse en una lista, etc. Conozca nuestros plugins recomendados para esta categoría en la siguiente tabla y compare sus características, algunas de las cuales sólo están disponibles en las versiones pro o premium.

Formidable FormsWPFormsNinja Forms
Formidable FormsWPFormsNinja Forms
About

Formidable Forms makes it easy to build advanced forms featuring conditional logic, repeater fields, dynamic pre-filled fields, and more.

WPForms allows you to create contact, payment, survey, newsletter, registration, and other forms. Start with a pre-built template and customize it with CSS and drag-and-drop controls, or build a custom form completely from scratch.

Ninja Forms offers a la carte pricing, which means you can purchase only the features you need. You can build dynamic, conditional, or even multi-step forms without coding and export the results via PDF, Google Sheets, or Excel.

Pricing model
Plugin price$99-399$0-299$0-249
Date testedmayo 17, 2022noviembre 20, 2023junio 1, 2022
Use drag-and-drop functionality
Choose from prebuilt form templates
Add styling to match your site
Custom fields and taxonomy
Create posts
Edit posts
Post relationship
Apply conditional logic
Integrate with 3rd party services
Charge payments
More about Formidable FormsMore about WPFormsMore about Ninja Forms

Solo recomendamos plugins que demuestren una adhesión continua a la compatibilidad con WPML. Los autores de los plugins que aparecen en la tabla precedente trabajan de manera regular en estrecha relación con el equipo de WPML para garantizarle la creación de un sitio multilingüe confiable.

Plugins Formularios TOTALMENTE COMPATIBLES con WPML

Nombre del plugin

Plugin house

Fecha de la última prueba

Estado de compatibilidad

julio 15, 2022

¿Desea agregar su Formularios Plugin a nuestra lista de compatibilidad?