Skip Navigation
Ressources utiles

Neve est compatible avec WPML. Ce thème a été testé de manière approfondie, et vous pouvez l’utiliser pour créer des sites multilingues sans rencontrer le moindre problème.

Neve

– Développé par themeisle

Version 2.2.0

Dernier test le : mars 13, 2019

Neve is a fast, easily customizable, multi-purpose theme. It’s perfect for blogs, small businesses, startups, agencies, firms, e-commerce shops as well as personal portfolio sites, and most types of projects.

Problèmes connus

Il n'existe en ce moment aucun problème de compatibilité irrésolu entre ce thème et WPML. Rechercher tous les problèmes connus.